Камера заднего хода

Тема в разделе "Электрика", создана пользователем Валерий, 22 апр 2019.

  1. TopicStarter Overlay
    Валерий

    Валерий New Member

    Регистрация:
    3 дек 2016
    Сообщения:
    2
    Симпатии:
    0
    Адрес:
    г.Ростов-на-Дону
    Добрый день.
    У меня проблема-не включается камера заднего хода.
    Подскажите, что может быть и куда смотреть в первую очередь.
    Заранее спасибо.
  2. colhoznik

    colhoznik Member

    Регистрация:
    21 окт 2015
    Сообщения:
    124
    Симпатии:
    13
    Адрес:
    костромская .обл мантурово
    Магнитола переходит в режим задней камера? Экран черный?
  3. Igor 16

    Igor 16 Member

    Регистрация:
    3 июн 2016
    Сообщения:
    173
    Симпатии:
    8
    Добрый вечер.
    При включении задней скорости камера включается а расстояние до препятствия не показывает и прерывисто пищит. Можем кто знает куда лесть и где можно найти причину.
  4. CaBaH

    CaBaH Moderator Команда форума

    Регистрация:
    1 дек 2015
    Сообщения:
    231
    Симпатии:
    41
    Адрес:
    Малаховка МО
    А происходит это в сырую погоду?
  5. Igor 16

    Igor 16 Member

    Регистрация:
    3 июн 2016
    Сообщения:
    173
    Симпатии:
    8
    и сырую погоду то-же самое. Пробыл по очереди отключал разъемы датчиков в сзади бампера результата ни какого, ни чего не меняется. Где еще и что посмотреть не знаю.
    Последнее редактирование: 14 окт 2019
  6. CaBaH

    CaBaH Moderator Команда форума

    Регистрация:
    1 дек 2015
    Сообщения:
    231
    Симпатии:
    41
    Адрес:
    Малаховка МО
    У меня такое происходит в сырую погоду, или после мойки. Отсыревают ультрозвуковые датчики.
  7. Igor 16

    Igor 16 Member

    Регистрация:
    3 июн 2016
    Сообщения:
    173
    Симпатии:
    8
    вот и у меня все заработало похоже просохли. сегодня попробую за силиконить.